頻繁に更新されるな

先だってWordPressが5.0になってデフォルトのエディタが変更になった。
そのエディターが使い難いので”Classic Editor”というプラグインを入れて以前と同様に記事を書けるようにしている。
この”Classic Editor”が今日もアップデートされたようで更新したが、既にバージョンが1.3に上がった。
先週入れた時には1.0だったのになぁ(汗)。
使用するユーザーが増えていろいろ修正が必要になってきたのかな?

←クリックしてくれると嬉しいです。
PR

コメントを残す